.
Cerrar Ventana

Algunas cookies de este sitio son esenciales, y el sitio no funcionará como se espera sin ellas. Estas cookies se establecen en el momento de enviar un formulario, inicie sesión o interactuar con el sitio realizando una acción que va más allá de hacer clic en un simple enlace.


Leer Más

Encuesta ¿Qué diseño os gustaría?

Para que se habrán los enlaces de descarga pulsar el  Botón Gracias.

Obsoleto problema con los comentarios



06-23-2021, 02:54 PM #1
0
buen dia, en la version 2021 no me funcionan los comentarios..
Debes agradecer para ver el contenido...

desde ya muchas gracias

por el resto, el script es mucho mejor que los anteriores


(Última modificación: 06-26-2021, 08:59 AM por Tronlar.)
06-23-2021, 08:57 PM #2
0
Hola @jorgeCBAar , perdona por tardar en contestar, si no te contestan al momento avisa en el canal de discord.
Estás usando la versión default de risus, te aconsejo que uses cualquiera de las versiones V7 que están actualizadas y no te va a salir errores como el que tienes.
Ya eso versión nosotros no la vamos a actualizar más, vamos a seguir con el tema v7 y pronto vamos a liberar el script oficial y a eso solo daremos soporte, los errores que te salga usando el script risus es porque tiene cosas obsoletas y hay que actualizarlo. Saludos.

phpost.es/descargas.php

cerberus.phpost.es/

v7cerberusdark.lucky-forum.com

Canal Discord
discord.gg/WJe4wDBBqy

06-24-2021, 02:00 PM #3
0
en cerberus funciona bien ¿cual es la diferencia?

06-24-2021, 02:05 PM #4
0
Hola @jorgeCBAar , que está actualizada y añadido muchas mejoras.

06-24-2021, 04:28 PM #5
0
(06-24-2021, 02:05 PM)Tronlar escribió: Debes agradecer para ver el contenido...Hola @jorgeCBAar , que está actualizada y añadido muchas mejoras.

No me carga las fotos... vaya! no puedo encontrar un script que funcione otod

06-24-2021, 06:37 PM #6
0
@jorgeCBAar instala cualquiera de las V7 que funciona sin problemas, lo puedes probar en las demos que dejo, si no te funciona deja tu web con usuario demo para ver el problema que tienes y solucionarlo.

06-26-2021, 08:59 AM #7
0
@jorgeCBAar cierro tema y lo doy como solucionado, instálate cualquiera de las V7 y si tienes problemas creas un nuevo tema.
Cualquier problema de la risus 1.3 lo voy a dar por obsoleto, ya que el script necesita actualizarse y yo no lo voy a actualizar, pueden usar la V7 que está actualizada y sin problemas.




Salto de foro:



Usuarios navegando en este tema:
1 invitado(s)